
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200124043007
template: 
currentrequest: /apps/pbcs.dll/article?avis=DE&date=20200124&category=LIFESTYLE&lopenr=200129888&Ref=AR
currentrequestunmodified: /apps/pbcs.dll/article?avis=DE&date=20200124&category=LIFESTYLE&lopenr=200129888&Ref=AR
@templatetype: /apps/pbcs.dll/article?avis=DE&date=20200124&category=LIFESTYLE&lopenr=200129888&Ref=AR
@pagetype: article
app version: 2.0.405
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Dover Post" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Looking Up: The crescent and &#x201c;dark side&#x201d; of the moon - Lifestyle - Dover Post - Dover, DE</title>
<!-- Meta Tags - Global Article6 guid: 9CD4B73F-E65B-1005-E053-0100007FA920-->
<meta name="description" content="Ever see the dark side of the moon? When you see a nice lunar crescent in the evening or early morning sky, you often can detect the darker portion within the crescent shape, only dimly illuminated.New moon was this Friday, Jan. 25. All this week, leading up to the first quarter phase on Feb. 1, there will be a waxing crescent adorning the southwestern sky as twilight fades into the dark of night.Too often we hear the &#x201c;dark side of the Moon&#x201d; referred always as the far side, the" />
<meta property="bt:pubDate" content="20200124T02:01:00Z">
<meta property="bt:modDate" content="20200123T14:50:00Z">
<meta property="bt:keywords" content="astronomy,peter-becker">
<meta property="bt:author" content="Peter Becker More Content Now">
<meta name="twitter:title" content="Looking Up: The crescent and &quot;dark side&quot; of the moon">
<meta name="twitter:description" content="Ever see the dark side of the moon? When you see a nice lunar crescent in the evening or early morning sky, you often can detect the darker portion within the crescent shape, only dimly illuminated.New moon was this Friday, Jan. 25. All this week, leading up to the first quarter phase on Feb. 1, there will be a waxing crescent adorning the southwestern sky as twilight fades into the dark of night.Too often we hear the &#x201c;dark side of the Moon&#x201d; referred always as the far side, the">
<meta property="og:title" content="Looking Up: The crescent and &quot;dark side&quot; of the moon"/>
<meta property="og:description" content="Ever see the dark side of the moon? When you see a nice lunar crescent in the evening or early morning sky, you often can detect the darker portion within " />
<meta name="author" content="Peter Becker More Content Now">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.doverpost.com/storyimage/DE/20200124/LIFESTYLE/200129888/AR/0/AR-200129888.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.doverpost.com/storyimage/DE/20200124/LIFESTYLE/200129888/AR/0/AR-200129888.jpg">
	<meta property="og:image:width" content="601">
	<meta property="og:image:height" content="401">
	<meta property="vf:unique_id" content="siteDE-pub253-9CD4B73F-E65B-1005-E053-0100007FA920">
	<link rel="canonical" href="https://www.doverpost.com/lifestyle/20200124/looking-up-crescent-and-dark-side-of-moon"/>
<link rel="amphtml" href="https://www.doverpost.com/lifestyle/20200124/looking-up-crescent-and-dark-side-of-moon?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.doverpost.com/lifestyle/20200124/looking-up-crescent-and-dark-side-of-moon"
	},
    "headline": "Looking Up: The crescent and &#x201c;dark side&#x201d; of the moon",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.doverpost.com/storyimage/DE/20200124/LIFESTYLE/200129888/AR/0/AR-200129888.jpg",
       	"height": 401,
       	"width": 601
    },
    "url": "https://www.doverpost.com/article/20200124/LIFESTYLE/200129888",
    "thumbnailUrl": "https://www.doverpost.com/apps/pbcsi.dll/bilde?Site=DE&Date=20200124&Category=LIFESTYLE&ArtNo=200129888&Ref=AR",
    "dateCreated": "20200124T07:01:00Z",
    "datePublished": "20200124T07:01:00Z",
    "dateModified": "20200123T19:50:00Z",
    "author": [{"@type":"Person","name":"Peter Becker More Content Now"}],
    "creator": "Peter Becker More Content Now",
    "publisher": {
       "@type": "Organization",
       "name": "Dover Post",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.doverpost.com/Global/images/head/nameplate/de-dover_logo.png"
       }
    },
    "articleSection": "Lifestyle",
    "keywords": ["astronomy", "peter-becker"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Dover Post",
    "productID": "doverpost.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="193310410726688"/>
<meta name="twitter:site" content="@Doverpost">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.405/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
		/*==== for taboola ======*/
    	.article-newsletter-signup{
	    	display: none;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
		#header-main-center{
			display: none;
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.doverpost.com/news" target="_top">News</a></li><li><a href="https://www.doverpost.com/sports" target="_top">Sports</a></li><li><a href="https://www.doverpost.com/entertainment" target="_top">Entertainment</a></li><li><a href="http://www.legacy.com/obituaries/doverpost/" target="_top">Obituaries</a></li><li><a href="https://www.doverpost.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.doverpost.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.doverpost.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/Dedov" target="_blank">Classifieds</a></li><li><a href="https://www.doverpost.com/lifestyle/20180328/first-state-favorites-winners" target="_top">1st STATE FAVORITES</a></li><li><a href="https://www.doverpost.com/lifestyle" target="_top">Lifestyle</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=DPDE&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.doverpost.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.doverpost.com">
							<img class="mainheadnameplate" src="https://www.doverpost.com/Global/images/head/nameplate/de-dover_logo.png"  alt="Dover Post" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.doverpost.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.doverpost.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200123145039">
	<div class="inner">
		<h1 class="headline">Looking Up: The crescent and &#x201c;dark side&#x201d; of the moon</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.doverpost.com/storyimage/DE/20200124/LIFESTYLE/200129888/AR/0/AR-200129888.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">This composite image of a total solar eclipse, taken by Fred Espenak, June 21, 2001 from Zambia, shows the Earthshine faintly illuminating the new moon, covering the sun. The sun's "atmosphere," the solar corona, is visible. [Wikimedia Commons/Public Domain]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Peter Becker More Content Now
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Friday</h3>
							<span class="article-meta-date">Jan&nbsp;24,&nbsp;2020&nbsp;at&nbsp;2:01&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>Ever see the dark side of the moon? When you see a nice lunar crescent in the evening or early morning sky, you often can detect the darker portion within the crescent shape, only dimly illuminated.<br><br>New moon was this Friday, Jan. 25. All this week, leading up to the first quarter phase on Feb. 1, there will be a waxing crescent adorning the southwestern sky as twilight fades into the dark of night.<br><br>Too often we hear the &#x201c;dark side of the Moon&#x201d; referred always as the far side, the portion facing away from the Earth. Every part of the moon, even the portion looking our way, gets its turn as the &#x201c;dark side.&#x201d;<br><br>The dark side is the side away from the sun and is in shadow. <br><br>When the moon is bright and full as seen from Earth, the dark side is literally the far side.<br><br>The moon rotates once around, once every revolution around the Earth, which takes 27.32 days. This is called synchronous rotation; the moon&#x2019;s spin is in &#x201c;sync&#x201d; with the rate of its revolution, tidally locked by gravitational forces.<br><br>That brings the moon&#x2019;s rugged landscape into ever-advancing sunlight.<br><br>At new moon, our satellite is roughly right between the Earth and the sun. During a total solar eclipse, the entire side facing us is in its own shadow. That&#x2019;s why total eclipse photos show the moon as an ink-black disc, surrounded by the light of the solar corona.<br><br>Since the plane of the moon&#x2019;s orbit is titled slightly (by 5.1 degrees) from the plane of the Earth and sun, it usually misses the sun and there is no eclipse. At these times we still call it new moon, but actually there is still an extremely slight crescent of moon still lit by the sun. We don&#x2019;t see it because it is lost in the glare of the sun.<br><br>So how come the dark side we see in the evening and morning crescent is not jet black? We are seeing it faintly illuminated by the reflection of sunshine from off the Earth. It&#x2019;s called, of course, earthshine.<br><br>Guess what. Even in a total solar eclipse, the lunar disc is covered in earthshine, but thanks to the brightness of the sun&#x2019;s corona and the fact we haven&#x2019;t let our eyes fully adapt to darkness, we see the moon as black.<br><br>Some amateur astronomers have found great sport in trying to detect the thinnest possible crescent of the moon, only hours after new moon and only minutes after the sun has set. Of course, the thin arc of the crescent is very difficult to see, with the overwhelming light of early dusk (or dawn), and with the moon so very near the flat horizon where the atmosphere is the murkiest.<br><br>The line between day and night on the moon is called the terminator. The low sun creates stark shadows on the moon, making the craters and mountains stand out in even a small telescope. Binoculars will also show you how the lunar terminator reveals a rugged landscape.<br><br>This Tuesday, Jan. 28, the crescent moon will pass only about four degrees to the left (east) of Venus. This planet is extremely bright (magnitude -4.1) and white, dominating the southwestern evening sky this winter. The sight of the crescent moon, with the earthshine and Venus so close, should be glorious. Both will fit within the field of view of 7x or 10x binoculars, which makes it all the more stunning.<br><br>On the night of Jan. 27, by the way, if you have a small telescope, look at Venus with low magnification once the twilight is deepened. Close to Venus, you should see what appears to be a fainter star, which is actually the far-away planet Neptune. This also will be visible in binoculars. Neptune isn&#x2019;t bright enough (magnitude +7.9) to be seen with unaided eyes.<br><br>While the moon is still an evening crescent, the night sky is still quite dark (except for what light pollution you may endure). Be sure to enjoy the bounty of stars spread across the winter sky. By the way, the red-orange star Betelgeuse in the upper left corner of the Orion constellation is still unusually dim this season, fainter than anyone can remember. <br><br>Keep looking up!<br><br>Peter Becker is managing editor at The News Eagle in Hawley, Pennsylvania. Notes are welcome at news@neagle.com. Please mention in what newspaper or website you read this column.</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.doverpost.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTCP_DP" target="_top">My Profile</a></li><li><a href="https://www.doverpost.com/contact" target="_blank">Contact Us</a></li><li><a href="http://doverpost.mycapture.com/mycapture/index.asp" target="_blank">Purchase Photos</a></li><li><a href="https://www.doverpost.com/submit-announcements" target="_top">Place an Announcement</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.marketplaceadsonline.com/marketplace/Dedov" target="_blank">Classifieds</a></li><li><a href="http://delawaremarketplace.doverpost.com/ROP/Categories.aspx?__utma=1.442269859.1262613289.1265817983.1266251809.8&amp;__utmb=1.2.10.1266251809&amp;__utmc=1&amp;__utmx=-&amp;__utmz=1.1266251809.8.8.utmcsr=doverpost.com|utmccn=%28referral%29|utmcmd=referral|utmcct=/place_an_ad&amp;__utmv=-&amp;__utmk=19695800" target="_blank">Shopping</a></li><li><a href="https://www.doverpost.com/homes" target="_top">Homes</a></li><li><a href="http://mediakit.gatehousemedia.com/Dover_DE" target="_top">Advertise With Us</a></li></ul></div><div class="footer-col"><h4>Community Info<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.cityofdover.com" target="_blank">City of Dover</a></li><li><a href="http://www.co.kent.de.us" target="_blank">Kent County</a></li><li><a href="http://www.delaware.gov" target="_blank">State of Delaware</a></li><li><a href="http://www.bayhealth.org" target="_blank">Bayhealth Medical Center</a></li><li><a href="http://www.doverpubliclibrary.org" target="_blank">Dover Public Library</a></li><li><a href="http://www.dover.af.mil" target="_blank">Dover Air Force Base</a></li><li><a href="http://www.maccde.com/" target="_blank">Middletown Area Chamber of Commerce</a></li></ul></div><div class="footer-col"><h4>Affiliated Delaware Papers<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.hockessincommunitynews.com" target="_top">Community News</a></li><li><a href="http://www.middletowntranscript.com" target="_top">Middletown Transcript</a></li><li><a href="http://www.milfordbeacon.com" target="_top">Milford Beacon</a></li><li><a href="http://www.scsuntimes.com" target="_top">Smyrna/Clayton Sun-Times</a></li><li><a href="http://www.sussexlivingde.com " target="_top">Sussex Living</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=DE&date=20200124&category=LIFESTYLE&lopenr=200129888&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Dover Post  ~ 1196 South Little Creek Road, Dover, DE 19901<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.doverpost.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.doverpost.com" target="_top">Home</a></li><li><a href="https://www.doverpost.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"4673"><a href="https://www.doverpost.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"4674"><a href="https://www.doverpost.com/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"4675"><a href="https://www.doverpost.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"4676"><a href="https://www.doverpost.com/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"4678"><a href="https://www.doverpost.com/news/state-news" target="_top">State News</a></li></ul></li><li><a href="https://www.doverpost.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"4681"><a href="https://www.doverpost.com/sports/high-school" target="_top">High School</a></li></ul></li><li><a href="https://www.doverpost.com/business-news" target="_top">Business</a></li><li><a href="https://www.doverpost.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"4684"><a href="https://www.doverpost.com/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"4686"><a href="https://www.doverpost.com/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"4687"><a href="https://www.doverpost.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"4665"><a href="https://www.doverpost.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38397"><a href="https://www.doverpost.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.doverpost.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"4691"><a href="https://www.doverpost.com/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"4692"><a href="https://www.doverpost.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"4693"><a href="https://www.doverpost.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"4694"><a href="https://www.doverpost.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"4695"><a href="https://www.doverpost.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"4696"><a href="https://www.doverpost.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"4697"><a href="https://www.doverpost.com/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"4698"><a href="https://www.doverpost.com/lifestyle/travel" target="_top">Travel</a></li><li id="navLink-TEST-"46281"><a href="https://www.doverpost.com/timeandmoney" target="_top">Time & Money</a></li></ul></li><li><a href="https://www.doverpost.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"4701"><a href="https://www.doverpost.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"4702"><a href="https://www.doverpost.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"4703"><a href="https://www.doverpost.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="http://www.legacy.com/obituaries/doverpost/" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.doverpost.com/photos" target="_top">Photos</a></li><li><a href="https://www.doverpost.com/videos" target="_top">Videos</a></li><li><a href="https://www.doverpost.com/calendar" target="_top">Calendar</a></li><li><a href="https://www.doverpost.com/contests" target="_top">Contests</a></li><li><a href="https://www.doverpost.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.doverpost.com/lifestyle/20180328/first-state-favorites-winners" target="_top">1st State Favorites</a></li><li><a href="https://www.doverpost.com/special-sections" target="_top">Special Sections</a></li><li><a href="https://www.doverpost.com/send-us-your-news" target="_top">Submit Your News</a></li><li><a href="https://www.doverpost.com/contact" target="_blank">Contact Us</a></li><li><a href="https://www.doverpost.com/section/promoted//?prx_adpz=2336" target="_top">From Our Advertisers</a></li><li><a href="https://www.doverpost.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.doverpost.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTCP_DP" target="_top">My Profile</a></li><li><a href="https://www.doverpost.com/subscribe" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="https://local.doverpost.com" target="_blank">Business Directory</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/Dedov" target="_blank">Classifieds</a></li><li><a href="https://www.doverpost.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.doverpost.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.doverpost.com/homes" target="_top">Homes</a></li><li><a href="http://mediakit.gatehousemedia.com/Dover_DE" target="_top">Advertise With Us</a></li><li><a href="http://doverpost.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:scott.goss@doverpost.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.doverpost.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/doverpost""
								target="_blank"
								title="Dover Post Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/Doverpost""
								target="_blank"
								title="Dover Post Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="Dover Post RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.doverpost.com/contact"
								title="Contact Dover Post">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.405/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-01-24&nbsp;09:11:13-->
	<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=5&cb=1197386026"></script>
</body>
</html>
